Få ut summan snabbt. Väldigt snabbt.

Få ut summan snabbt i Excel

Dagens tips började med att en av mina LinkedIn-kontaktar vände sig till mig och sa -“David, du kan säkert det här redan, men det kanske kan vara ett litet tips som inte så många andra känner till?” Därför skapade jag en liten omröstning nedanför tipset, så gör gärna så här: Titta på tipset Rösta om … Läs mer

Lambda i Excel, allt du vill veta!

Allt du vill veta om lambda funktionen i Excel

Vi börjar med en kort video om lambdafunktionen i Excel här: Summering Lambda är en funktion i Excel som låter dig som användare skapa egna funktioner, som sedan blir jämställda med Excels vanliga funktioner. Detta betyder att precis som du använder dig av =SUMMA(A1:A2) i Excel, kan skapa egna funktioner som tar ett antal parametrar, … Läs mer

Gör din egna minigraf i Excel!

Gör din egna minigraf i Excel!

Den här gången kommer ett mycket snabbt litet enkelt sätt att göra en egen minigraf i Excel. Det finns så klart många olika sätt man kan göra det här på, men här är en som jag tycker kan vara fiffig ibland – nämligen att använda funktionen “REP” som upprepar en text så många gånger som … Läs mer

Skapa data/datum/siffror snabbt

TT177 600x338

Ibland behöver man bara skapa upp data väldigt snabbt i Excel, ett löpnummer från 1 till 10000? Visst kan du dra i hörnet av cellen nedåt, men det är lite fippligt att komma till exakt 10000. Visste du att det finns en funktion som hjälper dig lägga till datum eller tal efter varandra, i en … Läs mer

Delsumma eller Subtotal förklarad!

TT157 600x338

Det finns funktioner som när man förklarar dem för någon som inte känner till dem så blir de så lyckliga, och delsumma eller subtotal är en av dem! Det är ett sätt att få Excel att summera alla synliga rader, men inte de dolda. Du kan se summan av en lista med tal, och se … Läs mer

Artikel tillagd till varukorg.
0 artiklar - 0,00 kr